<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width = device-width, initial-scale = 1.0, maximum-scale = 1.0" />
<title>How To Safely Introduce A Cat Into a Dog Home - TailsInc.comTailsInc.com</title>
<link rel="shortcut icon" href="http://www.tailsinc.com/wp-content/themes/volt/favicon.ico"/>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.tailsinc.com/xmlrpc.php" />

<!-- STYLE SHEETS -->
<link rel="stylesheet" type="text/css" href="http://www.tailsinc.com/wp-content/themes/volt/style.css"/>
<link rel="stylesheet" type="text/css" href="http://www.tailsinc.com/wp-content/themes/volt/css/prettyPhoto.css" />


<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="http://www.tailsinc.com/wp-content/themes/volt/css/ie.css" >
<![endif]-->

<style type="text/css">
.fa-slideshow.slider-loading{
	background-image:url( http://www.tailsinc.com/wp-content/plugins/featured-articles-lite/assets/front/images/loading.gif )!important;
	background-position:center center!important;
	background-repeat:no-repeat!important;
	background-color:#000!important;
}
.fa-slideshow.slider-loading :nth-child(odd),
.fa-slideshow.slider-loading :nth-child(even){
	visibility:hidden!important;
}
</style>		

<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Do it right, and your cat and dog can become good friends! Here&#039;s how to introduce a cat into a dog home and help Kitty and Rover get off on the right paw."/>
<link rel="canonical" href="http://www.tailsinc.com/2018/06/how-to-safely-introduce-a-cat-into-a-dog-home/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How To Safely Introduce A Cat Into a Dog Home - TailsInc.com" />
<meta property="og:description" content="Do it right, and your cat and dog can become good friends! Here&#039;s how to introduce a cat into a dog home and help Kitty and Rover get off on the right paw." />
<meta property="og:url" content="http://www.tailsinc.com/2018/06/how-to-safely-introduce-a-cat-into-a-dog-home/" />
<meta property="og:site_name" content="TailsInc.com" />
<meta property="article:tag" content="cat behavior" />
<meta property="article:tag" content="Catological" />
<meta property="article:tag" content="cats and dogs" />
<meta property="article:tag" content="dog behavior" />
<meta property="article:tag" content="Emily Parker" />
<meta property="article:tag" content="guest post" />
<meta property="article:tag" content="Introductions" />
<meta property="article:tag" content="New Pet" />
<meta property="article:section" content="Behavior" />
<meta property="article:published_time" content="2018-06-06T12:22:41-05:00" />
<meta property="og:image" content="http://www.tailsinc.com/wp-content/uploads/2018/06/cat-2603395_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="955" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Do it right, and your cat and dog can become good friends! Here&#039;s how to introduce a cat into a dog home and help Kitty and Rover get off on the right paw." />
<meta name="twitter:title" content="How To Safely Introduce A Cat Into a Dog Home - TailsInc.com" />
<meta name="twitter:image" content="http://www.tailsinc.com/wp-content/uploads/2018/06/cat-2603395_1280.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TailsInc.com &raquo; Feed" href="http://www.tailsinc.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TailsInc.com &raquo; Comments Feed" href="http://www.tailsinc.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TailsInc.com &raquo; How To Safely Introduce A Cat Into a Dog Home Comments Feed" href="http://www.tailsinc.com/2018/06/how-to-safely-introduce-a-cat-into-a-dog-home/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-6741534-39';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-6741534-39', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tailsinc.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.tailsinc.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.tailsinc.com/wp-includes/css/admin-bar.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.tailsinc.com/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.tailsinc.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=3.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tailsinc.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='yoast-seo-adminbar-css'  href='http://www.tailsinc.com/wp-content/plugins/wordpress-seo/css/dist/adminbar-753.min.css?ver=7.5.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"http:\/\/www.tailsinc.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.6'></script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-content/themes/volt/js/tabs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-content/themes/volt/js/jquery.cycle.all.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-content/themes/volt/js/jquery.prettyPhoto.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-content/themes/volt/js/custom.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.tailsinc.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tailsinc.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tailsinc.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.tailsinc.com/?p=28393' />
<link rel="alternate" type="application/json+oembed" href="http://www.tailsinc.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tailsinc.com%2F2018%2F06%2Fhow-to-safely-introduce-a-cat-into-a-dog-home%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tailsinc.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tailsinc.com%2F2018%2F06%2Fhow-to-safely-introduce-a-cat-into-a-dog-home%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.tailsinc.com/wp-admin/admin-ajax.php';</script>

<meta name="generator" content="Custom Login v3.2.8" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.tailsinc.com/?wordfence_lh=1&hid=860B00F71B36450C92F9FE18DAAC0D3B');
</script><!-- <meta name="NextGEN" version="3.0.1" /> -->
<script type="text/javascript" src="http://www.tailsinc.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1528413444"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
<!-- Ad Server JS -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-8896981049215046");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-8896981049215046", "Tails_Leaderboard");
GA_googleAddSlot("ca-pub-8896981049215046", "Tails_Sidebar");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8896981049215046",
          enable_page_level_ads: true
     });
</script>	
</head>
<body class="bp-legacy post-template-default single single-post postid-28393 single-format-standard admin-bar no-customize-support no-js">
<div class="top_nav">
    <div class="top_nav_wrap clearfix">
    <ul id="menu-top-menu" class="nav_top"><li id="menu-item-16600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16600"><a href="http://www.tailsinc.com/press/">Press</a></li>
<li id="menu-item-16599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16599"><a href="http://www.tailsinc.com/sitemap/">Sitemap</a></li>
<li id="menu-item-16070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16070"><a href="http://www.tailsinc.com/advertise/">Advertise</a></li>
<li id="menu-item-16071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16071"><a href="http://www.tailsinc.com/contact-us/">Contact Us</a></li>
<li id="menu-item-16069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16069"><a href="http://www.tailsinc.com/about/">About</a></li>
</ul>    </div><!-- .top_nav_wrap -->
</div><!-- .top_nav -->
<div class="container_shadow">
<div class="container">
    <div class="header">
        <div class="header_wrap clearfix">
            <div class="brand ">                <a href="http://www.tailsinc.com/" title="TailsInc.com" rel="home"><img src="http://www.tailsinc.com/wp-content/uploads/2014/05/Tails_LogoBRNTORNGTMMAG.jpg" alt="TailsInc.com" /></a>
				            </div><!-- .brand -->
            <div class="header_widget_area ">
                <div class="hwa_wrap">			<div class="textwidget"><script type='text/javascript'>
GA_googleFillSlot("Tails_Leaderboard");
</script></div>
		</div>            </div><!-- .header_widget_area -->
        </div><!-- .header_wrap -->
    </div><!-- .header -->
    <div class="utility">
        <div class="utility_wrap">
			<ul id="menu-primary-menu" class="nav1"><li id="menu-item-16075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16075"><a href="http://www.tailsinc.com/category/news/">News</a></li>
<li id="menu-item-16602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16602"><a href="http://www.tailsinc.com/category/wellness/">Wellness</a></li>
<li id="menu-item-16606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16606"><a href="http://www.tailsinc.com/category/pets-101/behavior/">Behavior</a></li>
<li id="menu-item-16603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16603"><a href="http://www.tailsinc.com/category/rescue/">Rescue</a></li>
<li id="menu-item-16605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16605"><a href="http://www.tailsinc.com/category/celebrities-2/">Celebrities</a></li>
<li id="menu-item-16604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16604"><a href="http://www.tailsinc.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-16074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16074"><a href="http://www.tailsinc.com/category/fun-stuff/">Fun Stuff</a></li>
<li id="menu-item-16608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16608"><a href="http://www.tailsinc.com/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-16611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16611"><a href="http://www.tailsinc.com/current-issue/">Current Issue</a></li>
	<li id="menu-item-16610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16610"><a href="http://www.tailsinc.com/archives/">Archives</a></li>
</ul>
</li>
<li id="menu-item-16609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16609"><a href="http://www.tailsinc.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-17450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17450"><a href="http://www.tailsinc.com/resources/">Shelters, Dog <br />Parks, Etc.</a></li>
	<li id="menu-item-16990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16990"><a href="http://www.tailsinc.com/category/adoptables/">Adoptables</a></li>
</ul>
</li>
<li id="menu-item-17611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17611"><a href="http://www.tailsinc.com/localevents/">Events</a></li>
</ul>        </div><!-- .utility_wrap -->
    </div><!-- .utility -->
	<div class="breadcrumbs"><a href="http://www.tailsinc.com">Home</a> / <a href="http://www.tailsinc.com/category/behavior-2/">Behavior</a> / <span class="current">How To Safely Introduce A Cat Into a Dog Home</span></div>    <div class="primary">
        <div class="primary_wrap clearfix">
<div class="content_medium">
            <div class="page_titles">
                <h1>Behavior</h1>
            </div><!-- .page_titles -->
	<div id="post-28393" class="entry clearfix post-28393 post type-post status-publish format-standard has-post-thumbnail hentry category-behavior-2 tag-cat-behavior tag-catological tag-cats-and-dogs tag-dog-behavior tag-emily-parker tag-guest-post tag-introductions tag-new-pet" >
            <h1 class="entry_title">How To Safely Introduce A Cat Into a Dog Home</h1>
                            <div class="meta-box"><span>June 6, 2018</span> by <a href="http://www.tailsinc.com/author/webeditor/" title="View all posts by Tails Magazine">Tails Magazine</a> in <a href="http://www.tailsinc.com/category/behavior-2/" rel="category tag">Behavior</a> with <a href="http://www.tailsinc.com/2018/06/how-to-safely-introduce-a-cat-into-a-dog-home/#respond">0 Comments</a></div>
            <p><img class="aligncenter  wp-image-28395" src="http://www.tailsinc.com/wp-content/uploads/2018/06/cat-2603395_1280-300x224.jpg" alt="" width="376" height="281" srcset="http://www.tailsinc.com/wp-content/uploads/2018/06/cat-2603395_1280-300x224.jpg 300w, http://www.tailsinc.com/wp-content/uploads/2018/06/cat-2603395_1280-768x573.jpg 768w, http://www.tailsinc.com/wp-content/uploads/2018/06/cat-2603395_1280-1024x764.jpg 1024w, http://www.tailsinc.com/wp-content/uploads/2018/06/cat-2603395_1280.jpg 1280w" sizes="(max-width: 376px) 100vw, 376px" /></p>
<p><em>By Emily Parker</em></p>
<p>As a dog parent, welcoming your cat into the family must be orchestrated carefully. Without safeguards in place, both pets are at risk for casualties. However, with gradual exposure, they&#8217;ll likely become good friends! Here&#8217;s how to introduce a cat into a dog home and help Kitty and Rover get off on the right paw.</p>
<p><strong>1. Prepare Kitty&#8217;s headquarters. </strong></p>
<p>Create a home base for Kitty, inaccessible to Rover. Ideal spots are a guest bedroom, second bathroom, or any quiet room with a door. Furnish Kitty&#8217;s domain with food and water bowls, a litter box, bed, scratching station, and toys.</p>
<p>Next, ensure lofty spots in other rooms your cat will frequent. If Kitty gets panicky and needs to <u><a href="http://www.tailsinc.com/2018/03/stress-factors-understanding-anxiety-pets/">escape</a></u>, there must be tall havens available. Plus, felines love surveying their worlds from above. For this purpose, allot space on tables, chairs, bookshelves, and cabinets. If possible, <u><a href="https://www.catological.com/cat-scratch-posts/">obtain a cat tree</a></u>, sure to delight your newcomer!</p>
<p><strong>2. Protect your cat&#8217;s food. </strong></p>
<p>Elevating Kitty&#8217;s food beyond Rover&#8217;s reach is crucial. While dogs love the smell and taste of cat fare, regular intake <u><a href="https://pethelpful.com/dogs/Dog-Eating-Cat-Food-Side-Effects-and-Risks">makes them very ill</a></u>. The high protein in cat food is hard for canine tummies to digest. Cat kibbles also lack the specific vitamins and minerals dogs require. Routinely eating cat cuisine makes dogs prone to liver disease, pancreatitis, kidney disease, stomach upset, and obesity.</p>
<p>Note also that Kitty&#8217;s food and water should be a considerable distance from the litter box. Cats have keen noses, and the litter odor can interfere with food aromas, dampening Kitty&#8217;s appetite.</p>
<p><strong>3. Secure the litter box. </strong></p>
<p>Dogs have a natural yen for eating cat feces, with disastrous results. Cats, appalled by the territorial invasion, stop using the litter box, finding substitute spots around the home. Dogs get sick from the parasites and bacteria in cat waste.</p>
<p>To avoid these hazards, place the litter box behind a baby gate. If Kitty can&#8217;t leap over it, place an object near the gate, like a step. Alternatively, buy a door latch from a baby store, leaving a small gap for Kitty to pass through the gate. If Rover is small enough to squeeze by too, use a litter box with <u><a href="https://www.catological.com/top-5-automatic-self-cleaning-cat-litter-boxes/">a hood and narrow opening</a></u>.</p>
<p><strong>4. Separate your pets. </strong></p>
<p>Before bringing Kitty into your home, station Rover in a separate room, behind a closed door. Then, place Kitty in the sanctuary you&#8217;ve designed. Speak reassuringly to Kitty, but don&#8217;t be alarmed if the cat hides.</p>
<p>Depending on your cat&#8217;s temperament, it may take time for him to become sociable. Until this occurs, periodically visit Kitty each day, equipped with cat treats and kind words. Lavishly give affection if Kitty seeks it, but otherwise, just be a calm and friendly presence. Meanwhile, keep the door to Kitty&#8217;s room closed, and let Rover occupy the house, as usual.</p>
<p><strong>5. Have Rover well-trained. </strong></p>
<p>Before you introduce a cat into a dog home, you need to ensure that Rover can heed commands to &#8220;Sit,&#8221; &#8220;Stay,&#8221; &#8220;Down,&#8221; and &#8220;Come.&#8221; If your dog wavers in obeying, clicker training promotes consistency. This teaching method uses a clicking device to mark desired behavior, followed by giving a treat. With repetition, dogs associate the sound and reward with specific actions. Note that this technique works best when dogs are hungry.</p>
<p>To clicker train Rover, first obtain the supplies, the sound device and a pouch for dispensing treats. Next, fill your pouch with dog kibble, and bring Rover to a quiet room. Sound the clicker, and immediately give Rover a treat.</p>
<p>To impart the association, repeat this sequence five to 10 times. To test for success, click the device when your dog&#8217;s distracted. If Rover promptly looks at you, the stage is set for learning basic commands.</p>
<p>Begin with &#8220;Sit.&#8221; The moment Rover does, press the clicker, followed by giving kibble and praise. Repeat until Rover has &#8220;Sit&#8221; down pat. Then, progress to &#8220;Stay,&#8221; &#8220;Down,&#8221; and &#8220;Come.&#8221; <u><a href="https://www.youtube.com/watch?v=-4oOckVvLNo">Here&#8217;s a brief video</a></u> demonstrating clicker training.</p>
<p><strong>6. Manage prey instincts. </strong></p>
<p>Are your walks fraught with struggle when Rover spots another dog, bird, or squirrel? If so, your canine has an inborn prey drive and may want to chase the cat. Fortunately, this instinct can be tamed with <u><a href="http://www.tailsinc.com/2012/05/ask-the-trainer-with-tamar-geller/">certain types of play</a></u>. Here are three examples:</p>
<ul>
<li>Hide and Seek &#8211; Challenge Rover to find you, congratulating the feat with a treat.</li>
<li>Squeaky Toy &#8211; Used as a distraction, the toy also invites harmless chewing.</li>
<li>Tug of War &#8211; Control aggression with <u><a href="http://dogtime.com/lifestyle/dog-activities/5018-tug-of-war-with-dog-dunbar-faq">these tips</a></u>.</li>
</ul>
<p>You can also add two commands to Rover&#8217;s repertoire &#8211; &#8220;Leave It&#8221; and &#8220;Watch Me.&#8221; Reward these responses with special treats, not given at other times. To satisfy the preying drive, take time each day for hunting games.</p>
<p><strong>7. Trade animal smells. </strong></p>
<p>Scent-swapping lets your pets get acquainted while safely on their own turf. One way is alternately stroking each animal, and your hands will transfer their smells. Another is exchanging toys. Or, rub separate washcloths against each pet, switch them, and put the cloths in your pets&#8217; rooms, away from their belongings.</p>
<p>Next, take Rover for a 20-minute stroll, allowing Kitty to sniff the dog&#8217;s scent around your house. Upon returning, place your cat in its haven. Then, bring Rover inside for the chance to scope out Kitty&#8217;s smell.</p>
<p>Keep your pets apart until Kitty seems relaxed and comfortable. Getting to this stage can take several days. However, waiting for Kitty&#8217;s readiness yields the best outcome.</p>
<p>Then, erect a baby gate at Kitty&#8217;s door, and feed your pets on opposite sides. This step creates a pleasant association &#8211; eating and being near each other. Start with their food bowls separated by a wide distance. Once both pets can eat peaceably, gradually shorten the gap.</p>
<p><strong>8. Hold a pet visit. </strong></p>
<p>For this phase, obtain the help of another adult. Equipped with treats, each person takes responsibility for a pet. Put Rover on-leash, and lure Kitty into the same room with a wand-type toy, shoelace, or another item Kitty can chase. If not possible, gently speak to the cat while carrying it to a chair or table, preferably sprinkled with catnip. Also, make sure Kitty has an escape route upon seeing your dog.</p>
<p>Ask Rover to &#8220;Sit,&#8221; followed by giving kibble and praise. Likewise, your helper offers Kitty a treat, fostering good feelings about being near Rover. If your pets show adverse behaviors, revert to feedings behind the baby gate. Wait a day, and try another meeting.</p>
<p>If both animals aren&#8217;t in danger, let them interact. If Kitty warns Rover with a bop on the nose, that&#8217;s okay. This is the feline way of establishing boundaries, necessary for a congenial relationship.</p>
<p>Limit the first visit to five minutes. When the animals appear to accept each other, hold meetings three times daily. Increase their time together in five-minute increments, while keeping Rover on-leash.</p>
<p><strong>Note </strong>&#8211; Throughout the acclimation process, avoid yelling or speaking sharply since this will heighten your pets&#8217; fear.</p>
<p><strong>9. Expand Rover&#8217;s radius.</strong></p>
<p>Upon sensing trust between your pets, at the next visit, release your hold on Rover&#8217;s leash. Keep it attached, so you can speedily regain control, if necessary. Remember to commend your dog for wanted behavior with spirited praise and yummy treats. Once certain your pets can abide together safely, let them interact freely.</p>
<p>After two weeks of attempted contact, if your pets remain at odds, obtain the help of a certified animal behaviorist. To locate professionals in your area, use <u><a href="https://iaabc.org/consultants">this search tool</a></u> by the International Association of Animal Behavior Consultants.</p>
<p><strong>Warning</strong> &#8211; Never leave Kitty and Rover alone until you know they&#8217;ll be safe without supervision.</p>
<p>It can take several weeks for a cat and dog to bond. Despite your eagerness for them to be friends, let them connect at their own pace, however long it takes. Here&#8217;s a video compilation of what&#8217;s possible between your two cuties.</p>
<p>Enjoy your blended family!</p>
<p><em>Emily Parker shares her life with her fiancé, Bill, and her two black cats, Gus and Louis. Gus only has one eye, but that&#8217;s why she adopted him! When she&#8217;s not exploring her neighborhood for new (cat) cafes, she&#8217;s researching and writing over at her website, <a href="https://www.catological.com">Catological</a>, where her goal is to help cat parents love their kitties better.&nbsp;</em></p>
                <p class="small">Tagged <a href="http://www.tailsinc.com/tag/cat-behavior/" rel="tag">cat behavior</a>, <a href="http://www.tailsinc.com/tag/catological/" rel="tag">Catological</a>, <a href="http://www.tailsinc.com/tag/cats-and-dogs/" rel="tag">cats and dogs</a>, <a href="http://www.tailsinc.com/tag/dog-behavior/" rel="tag">dog behavior</a>, <a href="http://www.tailsinc.com/tag/emily-parker/" rel="tag">Emily Parker</a>, <a href="http://www.tailsinc.com/tag/guest-post/" rel="tag">guest post</a>, <a href="http://www.tailsinc.com/tag/introductions/" rel="tag">Introductions</a>, <a href="http://www.tailsinc.com/tag/new-pet/" rel="tag">New Pet</a></p>
                    </div> <!-- .entry -->
        <div id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/how-to-safely-introduce-a-cat-into-a-dog-home/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.tailsinc.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" rows="8" aria-required="true"></textarea><label for="comment">Comment*</label></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email">Email</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.tailsinc.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=iqqQB9MvcNyld06v" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="iqqQB9MvcNyld06v" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.tailsinc.com/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.tailsinc.com/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code_p">
<label for="si_captcha_code" >CAPTCHA Code</label><span class="required"> *</span>
<input id="si_captcha_code" name="si_captcha_code" type="text" />
</p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='28393' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7527e61ffb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->    </div><!-- .content -->
<div class="sidebar1">
<div class="widgetwrap1">			<div class="textwidget"><img src="http://www.tailsinc.com/wp-content/uploads/2012/08/SupportTagline3.jpg" alt="Supporting Rescue $ Adoption since 2000"> 
<br /></div>
		</div><div class="widgetwrap1"><div class="searchbox">
    <form role="search" method="get" id="searchform" action="/index.php" >
        <input type="text" value="Search this site" name="s" id="s" onblur="if (this.value == '')
        {this.value = 'Search this site';}"
        onfocus="if (this.value == 'Search this site')
        {this.value = '';}" />
        <input type="submit" id="searchsubmit" value="" />
    </form>
</div></div><div class="widgetwrap1">			<div class="textwidget"><br />
<!-- BEGIN: Constant Contact Stylish Email Newsletter Form -->
<div align="center">
<div style="width:300px; background-color: #ffffff;">
<form name="ccoptin" action="http://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" style="margin-bottom:3;"><span style="background-color: #006699; float:right;margin-right:5;margin-top:3"><img src="https://imgssl.constantcontact.com/ui/images1/visitor/email1_trans.gif" alt="Email Newsletter icon, E-mail Newsletter icon, Email List icon, E-mail List icon" border="0"></span>
<font style="font-weight: bold; font-family:Arial; font-size:16px; color:#006699;">Sign up for our Email Newsletter</font>
<input type="text" name="ea" size="20" value="" style="font-family:Verdana,Geneva,Arial,Helvetica,sans-serif; font-size:10px; border:1px solid #999999;">
<input type="submit" name="go" value="GO" class="submit"  style="font-family:Verdana,Arial,Helvetica,sans-serif; font-size:10px;">
<input type="hidden" name="llr" value="kr8bd5bab">
<input type="hidden" name="m" value="1101595209258">
<input type="hidden" name="p" value="oi">
</form>
</div>
</div>
<!-- END: Constant Contact Stylish Email Newsletter Form -->
<!-- BEGIN: SafeSubscribe -->
<div align="center" style="padding-top:5px;">
<a href="http://www.constantcontact.com/safesubscribe.jsp" target="_blank"><img src="https://imgssl.constantcontact.com/ui/images1/safe_subscribe_logo.gif" border="0" width="168" height="14" alt=""/></a>
</div>
<!-- END: SafeSubscribe -->
<br /></div>
		</div><div class="widgetwrap1">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- AD SPACE 1 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8896981049215046"
     data-ad-slot="5897969413"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div class="widgetwrap1">			<div class="textwidget"><br />
<a href="http://twitter.com/tailsmagazines" target="_blank"><img src="http://farm5.static.flickr.com/4098/4743621454_6b0056beed.jpg" alt="horizontal divider"></a>
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script src="http://www.tailsinc.com/tailsinctwitterwidget.js"></script>
<img src="http://farm5.static.flickr.com/4096/4742338173_48de7cccba.jpg" alt="horizonal divider"></div>
		</div><div class="widgetwrap1">			<div class="textwidget"><!-- Tails_Sidebar -->
<script type='text/javascript'>
GA_googleFillSlot("Tails_Sidebar");
</script>
<br /></div>
		</div><div class="widgetwrap1">			<div class="textwidget"><br />
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Ftailsmagazines&amp;width=300&amp;height=590&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:590px;" allowTransparency="true"></iframe></div>
		</div>	        <div class="widgetwrap1">				<h5 class="sba_title">Explore the Community</h5>				
<style type="text/css">
#ab_adblock
{
width: 300px;
padding:10px;
overflow:hidden;
}
#ab_adblock a
{
float: left;
padding:10px;
}
#ab_adsense
{
float: left;
padding:10px;
}
#ab_clear
{
clear: both;
}
#ab_power, a.ab_power:link, a.ab_power:visited, a.ab_power:hover 
{
width: 150px;
color: #333;
text-decoration:none;
font-size: 10px;
}

</style><div id="ab_adblock"><a href="http://www.tailsinc.com/index.php?recommends=2"   title="Check out local events" ><img src="http://www.tailsinc.com/wp-content/uploads/2012/02/1_125x125-Sidebar-Ads_Events-01.jpg" alt="Check out local events"  vspace="1" hspace="1" border="0"></a><a href="http://www.tailsinc.com/index.php?recommends=3"   title="Add your resource" ><img src="http://www.tailsinc.com/wp-content/uploads/2012/02/2_125x125-Sidebar-Ads_Resources-01.jpg" alt="Add your resource"  vspace="1" hspace="1" border="0"></a><a href="http://www.tailsinc.com/index.php?recommends=4"   title="Find a dog park" ><img src="http://www.tailsinc.com/wp-content/uploads/2012/02/3_125x125-Sidebar-Ads_DogParks-01.jpg" alt="Find a dog park"  vspace="1" hspace="1" border="0"></a><a href="http://www.tailsinc.com/index.php?recommends=5"   title="Pets and the military" ><img src="http://www.tailsinc.com/wp-content/uploads/2012/02/4_125x125-Sidebar-Ads_Military-01.jpg" alt="Pets and the military"  vspace="1" hspace="1" border="0"></a><a href="http://www.tailsinc.com/index.php?recommends=6"   title="Purchase an ad" ><img src="http://www.tailsinc.com/wp-content/uploads/2012/02/5_125x125-Sidebar-Ads_Purchase-01-01.jpg" alt="Purchase an ad"  vspace="1" hspace="1" border="0"></a><a href="http://www.tailsinc.com/index.php?recommends=7"   title="List your event for FREE" ><img src="http://www.tailsinc.com/wp-content/uploads/2012/02/6_125x125-Sidebar-Ads_ListEvent-01-01.jpg" alt="List your event for FREE"  vspace="1" hspace="1" border="0"></a><a href="http://www.tailsinc.com/index.php?recommends=11"   title="Connect with Friends" ><img src="http://www.tailsinc.com/wp-content/uploads/2012/02/7_125x125-Sidebar-Ads_ConnectWithFriends-01.jpg" alt="Connect with Friends"  vspace="1" hspace="1" border="0"></a><a href="http://www.tailsinc.com/index.php?recommends=13"   title="Businesses Giving Back" ><img src="http://www.tailsinc.com/wp-content/uploads/2012/08/businessesgivingback.jpg" alt="Businesses Giving Back"  vspace="1" hspace="1" border="0"></a><a href="http://www.tailsinc.com/index.php?recommends=9"   title="Find a breed rescue group" ><img src="http://www.tailsinc.com/wp-content/uploads/2012/02/9_125x125-Sidebar-Ads_BreedRescue-01.jpg" alt="Find a breed rescue group"  vspace="1" hspace="1" border="0"></a><a href="http://www.tailsinc.com/index.php?recommends=10"   title="Purchase a subscription" ><img src="http://www.tailsinc.com/wp-content/uploads/2012/02/125x125-Sidebar-Ads_Subscription-01.jpg" alt="Purchase a subscription"  vspace="1" hspace="1" border="0"></a></div>	        </div>		</div><!-- .sidebar1 -->    </div><!-- .primary_wrap -->
</div><!-- .primary -->
        <div class="footer">
            <div class="footer_wrap clearfix">
                <div class="notes_left">© 2014 Tails Pet Media Group, Inc. All rights reserved.</div><!-- .notes_left -->
                <div class="notes_right">  </div><!-- .notes_right -->
            </div><!-- .footer_wrap -->
        </div><!-- .footer -->
    </div><!-- .container -->
</div><!-- .container_shadow -->
<div class="top_btn"><a href="#" title="Scroll to top"></a></div><!-- top_btn -->
<link rel="stylesheet" href="http://www.tailsinc.com/wp-content/themes/volt/smartphone.css" media="only screen and (max-width: 480px)">
<link rel="stylesheet" href="http://www.tailsinc.com/wp-content/themes/volt/smartphone.css" media="only screen and (-webkit-min-device-pixel-ratio : 1.5), only screen and (min-device-pixel-ratio : 1.5)">
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.tailsinc.com/wp-includes/js/admin-bar.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.tailsinc.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='http://www.tailsinc.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript' src='http://www.tailsinc.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Skip to toolbar</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Toolbar" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">About WordPress</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Documentation</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Support Forums</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Feedback</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="http://www.tailsinc.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.tailsinc.com%2F2018%2F06%2Fhow-to-safely-introduce-a-cat-into-a-dog-home%2F">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.tailsinc.com/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Search</label><input type="submit" class="adminbar-button" value="Search"/></form></div>		</li></ul>			</div>
					</div>

		</body>
</html>